Major systems outage Büyük sistem kesintisi
Incident Report for SenbilCloud
Resolved
This incident has been resolved.
Posted Aug 02, 2023 - 16:27 GMT+03:00
Identified
EN:
Your hosting provider is experiencing problems, we apologize for any inconvenience. Significant portions of SenbilCloud systems are down, but local services except authentication are working without a problem

TR:
Barındırma sağlayıcınız sorunlar yaşıyor, verdiğimiz rahatsızlık için özür dileriz. SenbilCloud sistemlerinin önemli bir kısmı kapalı, ancak kimlik doğrulama dışındaki yerel hizmetler sorunsuz çalışıyor
Posted Aug 02, 2023 - 15:51 GMT+03:00
This incident affected: cdn.senbil.net, XbackBone Server i.senbil.net, Dashboard senbil.net, Auth Servers, URL Shorteners, Usercontent, User Surveys, RSS Bridge, Analytics, Pastebin, Okullar için SenbilCloud, and SenbilVideo.